e-wesele.pl

social media

Autor Wątek: Mam problem z wysyłaniem postów  (Przeczytany 3956 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline BETI Kobieta

  • maniak
Mam problem z wysyłaniem postów
29 października 2005, 16:06
moje nowe wiadomosci są dodawane do poprzednich a nie jak nowe!!!Co mam zrobić by to zmienic???

Offline monia

  • złośliwy skorpionek :)
  • Global Moderator
  • Chuck Norris
  • data ślubu: 04.06.2005
Mam problem z wysyłaniem postów
29 października 2005, 16:10
jeśli piszesz raz o razie.. czyli raz napisałaś post i zaraz chcesz napisać po swoim drugi w tym samym temacie to program forum go łączy w 1 post....

Offline BETI Kobieta

  • maniak
Mam problem z wysyłaniem postów
3 listopada 2005, 08:28
ale od mojegom ostatniego postu w temacie piosenka na pierwszy taniec minęło17 dni od ostatniego postu a i tak dołączył do niego  :(

Offline Agnieszka32

  • phpBB Moderator
  • uzależniony
Mam problem z wysyłaniem postów
3 listopada 2005, 08:41
Nie jest ważne ile dni mija pomiędzy wpisami, ważne jest by Twóje były oddzielone postem kogoś innego, wtedy pojawią się nie jako "dodane" do najstarszego, tylko jako nowe, oddzielne posty :)  Nie ma się czym martwić:-))

Offline BETI Kobieta

  • maniak
Mam problem z wysyłaniem postów
4 listopada 2005, 13:21
oki.dzieki i sorki za klopot.Myslalam ze cosik poknociłam :oops:  :lol:

Offline demka Kobieta

  • Chuck Norris
  • data ślubu: 25 grudnia 2005
Mam problem z wysyłaniem postów
8 listopada 2005, 16:14
jeżeli jesteśmy przy problemach z pisaniem postów to ja mam małe zapytanie...
otóż, pisząc posty, które są dodawane do poprzedniego nie odświeżamy tematu...tzn. nie wiemy, że ktoś wypowiedział się w danym wątku po raz drugi, dodane posty nie są zapisywane jako nieprzeczytane, a w poprzedniej wersji (tej, w której nastepujące po sobie posty jednego autorstwa nie były łączone) od razu było wiadomo, że ktoś cos dopisał...

Trochę zamotałam, ale mam nadzieję, że wiecie o co chodzi i mi pomożecie...
Nasza Oliwcia:

Nasza Lenka:

Offline agulkaaa Kobieta

  • Chuck Norris
Mam problem z wysyłaniem postów
8 listopada 2005, 16:17
no właśnie ja mam właśnie tak często że przez przypadek dowiaduje się że ktoś coś dopisał
zgadzam się z demką gdyby było tak jak dawniej wszystko byłoby jasne tzn że ktoś coś dopowiedział

Offline demka Kobieta

  • Chuck Norris
  • data ślubu: 25 grudnia 2005
Mam problem z wysyłaniem postów
8 listopada 2005, 16:28
Juz myślałam, że tylko mnie to trochę denerwuje... Obserwuję często "okońcowe odliczanie" szczególnie Agi i dopiero przez przypadek dowiedziałam się, że dopisuje nowe informacje...
Nasza Oliwcia:

Nasza Lenka:

Offline anka24 Kobieta

  • entuzjasta
  • data ślubu: 15.07.2006
Mam problem z wysyłaniem postów
9 listopada 2005, 12:59
fakt jest to trochę denerwujące bo gubi się przez to wątek..może dałoby radę jakoś to zmienic? ułatwiłoby to życie.. :mrgreen:

Offline maryush Mężczyzna

  • Administrator
  • forumowicz
    • Moja strona domowa
  • data ślubu: 28/10/2006
Mam problem z wysyłaniem postów
9 listopada 2005, 13:51
wylaczylem juz to...
-=[ Mariusz 'Ma-rYu-sH' Witkowski the local BOFH ]=-

Offline Agnieszka32

  • phpBB Moderator
  • uzależniony
Mam problem z wysyłaniem postów
9 listopada 2005, 14:32
Żyj długo i szczęśliwie Dobry Człowieku  :mrgreen:

Offline demka Kobieta

  • Chuck Norris
  • data ślubu: 25 grudnia 2005
Mam problem z wysyłaniem postów
9 listopada 2005, 15:47
Cytat: "Agnieszka32"
Żyj długo i szczęśliwie Dobry Człowieku

przyłączam się :D
Wilekie dzięki- teraz moge byc przynajmniej pewna, że niczego nie przeoczę :D
Nasza Oliwcia:

Nasza Lenka:

Offline maryush Mężczyzna

  • Administrator
  • forumowicz
    • Moja strona domowa
  • data ślubu: 28/10/2006
Mam problem z wysyłaniem postów
10 listopada 2005, 12:53
np. :-)
-=[ Mariusz 'Ma-rYu-sH' Witkowski the local BOFH ]=-

Offline anka24 Kobieta

  • entuzjasta
  • data ślubu: 15.07.2006
Mam problem z wysyłaniem postów
10 listopada 2005, 13:28
Cytat: "maryush"
wylaczylem juz to...

dzięki wielkie  :blagam: